hosting gia re

Help Forum xenforo bị lỗi 500 khi vào xem bài viết

Thảo luận trong 'Installation, Upgrade, and Import Support' bắt đầu bởi vavdiec, 11/01/2018 lúc 14:34:03.

Lượt xem: 67

  1. vavdiec

    vavdiec Thượng Đế

    Tham gia:
    08/01/2018
    Bài viết:
    9
    Đã được thích:
    3
    Điểm thành tích:
    3
    Nơi ở:
    ha tay
    Chào toàn thể mọi người!
    Mình đang gặp 1 lỗi về site forum xenforo mong được mọi người giúp đỡ.
    Site mình mới lập mới chỉ up 1 bài để test thì thấy báo lỗi 500 Internal Server Error .
    bài viết thì đã đăng được nhưng khi chuễn sang xem thì nó bị vậy trong khi trang chủ thì vẫn bình thường
    mh đã file .htaccess trong /public_html nhưng vẫn vậy
    Mọi người gặp trường hợp này chỉ giúp mình chỗ sai và cách sửa với.
    Cảm ơn tất cả các bạn!
    [​IMG]
     
  2. Win

    Win Thượng Đế

    Tham gia:
    15/02/2016
    Bài viết:
    26
    Đã được thích:
    15
    Điểm thành tích:
    3
    Giới tính:
    Nam
    Nơi ở:
    HCM
  3. vavdiec

    vavdiec Thượng Đế

    Tham gia:
    08/01/2018
    Bài viết:
    9
    Đã được thích:
    3
    Điểm thành tích:
    3
    Nơi ở:
    ha tay
    cau cai gi
     
  4. aviaiva

    aviaiva Thượng Đế

    Tham gia:
    01/03/2016
    Bài viết:
    298
    Đã được thích:
    236
    Điểm thành tích:
    43
    Nơi ở:
    hn
    không cần phải làm gì hết, lỗi tự khắc phục khi mua host mới, liên hệ @THB giá hạt rẻ
     
    THB thích bài này.
  5. THB

    THB Founder Thành viên BQT

    Tham gia:
    25/02/2015
    Bài viết:
    6,078
    Đã được thích:
    3,393
    Điểm thành tích:
    113
    Giới tính:
    Nam
    Nghề nghiệp:
    CEO
    Nơi ở:
    Bình Dương
    dùng host bên nào thế nhỉ?
     
  6. vavdiec

    vavdiec Thượng Đế

    Tham gia:
    08/01/2018
    Bài viết:
    9
    Đã được thích:
    3
    Điểm thành tích:
    3
    Nơi ở:
    ha tay
    host của pavietnam bạn
     
    THB thích bài này.
  7. vavdiec

    vavdiec Thượng Đế

    Tham gia:
    08/01/2018
    Bài viết:
    9
    Đã được thích:
    3
    Điểm thành tích:
    3
    Nơi ở:
    ha tay
    đã khắc phục được rồi nhé các bạn
    Home >Options > Search Engine Optimisation (SEO)

    bỏ chọn Include Content Title in URLs
    là được

    các bạn có biết lí do sao lại như vậy không
     

Chia sẻ trang này