Help Cứu index.php style VertiForo 1.7.9

Thảo luận trong 'Installation, Upgrade, and Import Support' bắt đầu bởi NGUYENKIEN, 20/06/2019.

  1. NGUYENKIEN

    NGUYENKIEN Thượng Đế

    Tham gia:
    23/04/2019
    Bài viết:
    13
    Đã được thích:
    0
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Nơi ở:
    Hà Nội
    Mình đang dùng xenforo 2.1.2, style VertiForo 1.7.9.
    Nhưng nó bị lỗi không hiển thị chân trang và lỗi logo ở " diễn đàn nhánh "
    Pro nào giúp mình với. http://hoisonba.com
    Xin chân thành cảm ơn.
    [​IMG]
    Nội dung chân trang không hiển thị.
    [​IMG]
     
  2. f0rest

    f0rest Thượng Đế

    Tham gia:
    22/04/2015
    Bài viết:
    295
    Đã được thích:
    176
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Logo thì bạn cho đường dẫn tuyệt đối đi, đường dẫn tương đối thì dễ bị sai link ảnh
    Bạn có thể dẫn link ảnh:
    Mã:
    <img src="http://hoisonba.com/styles/vertiforo/img/logo3.png">
     
    NGUYENKIEN thích bài này.
  3. NGUYENKIEN

    NGUYENKIEN Thượng Đế

    Tham gia:
    23/04/2019
    Bài viết:
    13
    Đã được thích:
    0
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Nơi ở:
    Hà Nội
    Cảm ơn bạn đã giúp đỡ về logo mình đã giải quyết được rồi. Bạn cho mình hỏi thêm về phần chân trang thì giải quyết thế nào đc ko?
     
    Chỉnh sửa cuối: 20/06/2019
  4. f0rest

    f0rest Thượng Đế

    Tham gia:
    22/04/2015
    Bài viết:
    295
    Đã được thích:
    176
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Vấn đề chân trang thì set quyền bạn ơi sun~~
     
    NGUYENKIEN thích bài này.
  5. NGUYENKIEN

    NGUYENKIEN Thượng Đế

    Tham gia:
    23/04/2019
    Bài viết:
    13
    Đã được thích:
    0
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Nơi ở:
    Hà Nội
    Bạn ơi, bạn nói rõ giúp mình với được ko bạn?
     

Chia sẻ trang này