Help Hỏi về SSL Xenforo 2

Thảo luận trong 'Tips and Guides' bắt đầu bởi congphuong7799, 01/06/2019.

  1. congphuong7799

    congphuong7799 Thượng Đế

    Tham gia:
    20/01/2016
    Bài viết:
    15
    Đã được thích:
    1
    Điểm thành tích:
    3
    Giới tính:
    Nam
    Hiện tại trang forum em trước link có chữ “Không bảo Mật” không ưa nhìn cho lắm. Em muốn nó có SSL Kết Nối An Toàn. Em cũng xem trên Google thử nhiều cách rồi, cuối cùng là em bị lỗi 502 Bad Gateway, hoặc có lúc vào được thì style forum rối tung lên. Bây giờ em đành phải nhờ bên Hosting backup lại dữ liệu rồi.

    Hết cách nên mới viết bài nhờ mọi người giúp đỡ chi tiết cách cài SSL cho forum. Chân thành cảm ơn.
     
    Quan tâm nhiều
    Bài viết mới
    chỉnh màu link bài viết
    chỉnh màu link bài viết bởi hatbuimo123, 20/08/2019 lúc 11:24:23
  2. congphuong7799

    congphuong7799 Thượng Đế

    Tham gia:
    20/01/2016
    Bài viết:
    15
    Đã được thích:
    1
    Điểm thành tích:
    3
    Giới tính:
    Nam
    @PVS mong bạn giúp đở
     
  3. BinSaker

    BinSaker Thượng Đế

    Tham gia:
    21/07/2016
    Bài viết:
    498
    Đã được thích:
    160
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Nghề nghiệp:
    ở đợ
    Nơi ở:
    308 Canal St New York
    Web:
    inb mình nhé . zalo 0766119947
     
    Chỉnh sửa cuối: 01/06/2019
  4. congphuong7799

    congphuong7799 Thượng Đế

    Tham gia:
    20/01/2016
    Bài viết:
    15
    Đã được thích:
    1
    Điểm thành tích:
    3
    Giới tính:
    Nam
    Zalo sao có 9 số vậy bạn.
     

Chia sẻ trang này