Không gửi email kích hoạt khi mình nâng cấp lên VPS

Thảo luận trong 'Installation, Upgrade, and Import Support' bắt đầu bởi mymy, 10/10/2018 lúc 09:53:04.

  • Google checker:
  1. mymy

    mymy Thượng Đế

    Tham gia:
    14/09/2017
    Bài viết:
    10
    Đã được thích:
    0
    Điểm thành tích:
    1
    Nơi ở:
    bình dương
    Mọi người ơi. Tự dưng hôm qua nâng cấp lên VPS, sáng nay thấy quá trời mail không gửi đi được, cũng không nhận lại được. Mình không hiểu lý do vì sao. Hôm qua còn dùng hosting thì vẫn hoạt động bình thường, mà chuyển lên VPS thì lại bị vậy. Có khi nào bị lỗi cấu hình gì không. Mọi người có ai biết giúp mình với!

    Cấu hình của mình vẫn để y chang như hình đính kèm
     

    Các file đính kèm:

    Bài viết mới
    Lỗi không save teamplate
    Lỗi không save teamplate bởi JBQ Gin, 13/10/2018 lúc 00:48:41
    Add on Hidden bbcode cho xenforo 2
    Add on Hidden bbcode cho xenforo 2 bởi tamnguyen0203, 07/10/2018 lúc 10:27:29
    Tags:
  2. BinSaker

    BinSaker Thượng Đế

    Tham gia:
    21/07/2016
    Bài viết:
    246
    Đã được thích:
    84
    Điểm thành tích:
    28
    Giới tính:
    Nam
    Nghề nghiệp:
    ở đợ
    Nơi ở:
    308 Canal St New York
    bạn sử dụng server mail nào thế
     
  3. kentdoan

    kentdoan Thượng Đế

    Tham gia:
    23/04/2018
    Bài viết:
    62
    Đã được thích:
    23
    Điểm thành tích:
    8
    Giới tính:
    Nam
    Nơi ở:
    Homeless
    cos theer hosst banj block ban dua log loi len
     

Chia sẻ trang này

Đang tải...