Không gửi email kích hoạt khi mình nâng cấp lên VPS

Thảo luận trong 'Installation, Upgrade, and Import Support' bắt đầu bởi mymy, 10/10/2018.

  1. mymy

    mymy Thượng Đế

    Tham gia:
    14/09/2017
    Bài viết:
    22
    Đã được thích:
    2
    Điểm thành tích:
    3
    Nơi ở:
    bình dương
    Mọi người ơi. Tự dưng hôm qua nâng cấp lên VPS, sáng nay thấy quá trời mail không gửi đi được, cũng không nhận lại được. Mình không hiểu lý do vì sao. Hôm qua còn dùng hosting thì vẫn hoạt động bình thường, mà chuyển lên VPS thì lại bị vậy. Có khi nào bị lỗi cấu hình gì không. Mọi người có ai biết giúp mình với!

    Cấu hình của mình vẫn để y chang như hình đính kèm
     

    Các file đính kèm:

    Quan tâm nhiều
    Bài viết mới
    nâng cấp lên xf2 từ xf1
    nâng cấp lên xf2 từ xf1 bởi BinSaker, 08/02/2019 lúc 18:56:44
  2. BinSaker

    BinSaker Thượng Đế

    Tham gia:
    21/07/2016
    Bài viết:
    303
    Đã được thích:
    101
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Nghề nghiệp:
    ở đợ
    Nơi ở:
    308 Canal St New York
    Web:
    bạn sử dụng server mail nào thế
     
  3. kentdoan

    kentdoan Thượng Đế

    Tham gia:
    23/04/2018
    Bài viết:
    100
    Đã được thích:
    40
    Điểm thành tích:
    28
    Giới tính:
    Nam
    Nơi ở:
    Homeless
    cos theer hosst banj block ban dua log loi len
     
  4. mymy

    mymy Thượng Đế

    Tham gia:
    14/09/2017
    Bài viết:
    22
    Đã được thích:
    2
    Điểm thành tích:
    3
    Nơi ở:
    bình dương
    mình đã sưa được rồi bạn, nhờ bên nhà cung cấp server họ sửa là được luôn, cảm ơn bạn nhé!
     

Chia sẻ trang này