Hướng dẫn Lỗi khi chèn code vào PAGE_CONTAINER

Thảo luận trong 'XenForo Bug Reports' bắt đầu bởi H3llHydra, 14/05/2019.

  1. H3llHydra

    H3llHydra Thượng Đế

    Tham gia:
    12/05/2019
    Bài viết:
    24
    Đã được thích:
    6
    Điểm thành tích:
    3
    Giới tính:
    Nam
    Nơi ở:
    Hà nội
    Khi mình chèn code vào Page_container thì nó báo lỗi
    Mình phải làm gì bây giờ nhỉ?
     
    Quan tâm nhiều
    Bài viết mới
    Lỗi khi đăng bài trên Firefox
    Lỗi khi đăng bài trên Firefox bởi H3llHydra, 18/05/2019 lúc 15:09:13
    Lỗi khi cấu hình gửi email
    Lỗi khi cấu hình gửi email bởi H3llHydra, 14/05/2019 lúc 11:12:44
  2. kentdoan

    kentdoan Thượng Đế

    Tham gia:
    23/04/2018
    Bài viết:
    187
    Đã được thích:
    78
    Điểm thành tích:
    28
    Giới tính:
    Nam
    Nơi ở:
    Homeless
    Thử chenf lại lần nữa có thể code bạn chèn thiếu gì đó
     
  3. H3llHydra

    H3llHydra Thượng Đế

    Tham gia:
    12/05/2019
    Bài viết:
    24
    Đã được thích:
    6
    Điểm thành tích:
    3
    Giới tính:
    Nam
    Nơi ở:
    Hà nội
    Mình copy code GA và past vào dưới thẻ header mà. Mình đang nghĩ do phân quyền hay gì đó thiếu. không biết là thiếu chỗ nào. mình newbie :(
     
  4. H3llHydra

    H3llHydra Thượng Đế

    Tham gia:
    12/05/2019
    Bài viết:
    24
    Đã được thích:
    6
    Điểm thành tích:
    3
    Giới tính:
    Nam
    Nơi ở:
    Hà nội
    Mình đang xử lý tạm thời bằng cách vào hosting
    sửa PAGE_CONTAINER trong tất cả các thư mục bên trong public_html/internal_data/code_cache/templates/
     

Chia sẻ trang này