Styles Lỗi This style XML file was not built for this version of XenForo

Thảo luận trong 'Styles Xenforo' bắt đầu bởi quangstar, 26/06/2018.

  • Google checker:
  1. quangstar

    quangstar Thượng Đế

    Tham gia:
    05/10/2017
    Bài viết:
    2
    Đã được thích:
    1
    Điểm thành tích:
    3
    Giới tính:
    Nam
    Nơi ở:
    ha noi
    Chào các bạn ,
    Mình mới cài Xenforo bản 2.0.7 , mình có cài style nhưng khi up file XML nó cứ báo lỗi như thế này ạ ?
    Ai biết trợ giúp mình với :(
    2018-06-26_13-58-00.png
     
    Quan tâm nhiều
    Lỗi thống kê Users Online
    Lỗi thống kê Users Online bởi cf0975140388, 26/06/2018 lúc 12:29:37
    Xin các cao nhân hướng dẫn :(
    Xin các cao nhân hướng dẫn :( bởi BiaFue, 23/06/2018 lúc 10:19:25
    hỗ trợ tag trên 1.5.0
    hỗ trợ tag trên 1.5.0 bởi nqh1907, 14/07/2018 lúc 11:48:48
    Lỗi restore
    Lỗi restore bởi nqh1907, 13/07/2018 lúc 16:39:55
    Bài viết mới
    Tags:
    THB thích bài này.
  2. NDK

    NDK Cộng Sự Đắc Lực

    Tham gia:
    16/03/2015
    Bài viết:
    613
    Đã được thích:
    547
    Điểm thành tích:
    93
    Giới tính:
    Nam
    Nghề nghiệp:
    SEO Executive
    Nơi ở:
    TP.HCM
    Là do style đó ko hỗ trợ Xen 2, chỉ dùng đc cho Xen 1
     
  3. bill

    bill Thượng Đế

    Tham gia:
    05/07/2016
    Bài viết:
    59
    Đã được thích:
    14
    Điểm thành tích:
    8
    Giới tính:
    Nam
    em cũng bị upload_2018-7-12_13-14-56.png
    bac nào biết chỉ em
     
  4. NDK

    NDK Cộng Sự Đắc Lực

    Tham gia:
    16/03/2015
    Bài viết:
    613
    Đã được thích:
    547
    Điểm thành tích:
    93
    Giới tính:
    Nam
    Nghề nghiệp:
    SEO Executive
    Nơi ở:
    TP.HCM
    Là do style của bạn bị hỏng file xml, bạn tìm bộ style khác thay thế nhé
     

Chia sẻ trang này

Đang tải...