Help lỗi 403 ảnh dẫn đến không hiển thị ảnh trên google

sonvu989

Thượng Đế
Tham gia
20/12/2015
Bài viết
54
Được Like
31
Chào các bác.

Em mới dùng Xenforo 2.01 làm một cái Forum
Em thấy chức năng mới Up ảnh trực tiếp của nó trên thanh công cụ rất hay Hơn hẳn 1.xx. Nhưng lại có lỗi không hiển thị ảnh trên google các bác ạ. Giúp em với
Screenshot (3).png
Screenshot (4).png
 

sonvu989

Thượng Đế
Tham gia
20/12/2015
Bài viết
54
Được Like
31
các bác ơi .... cuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuu
 

PhuongBinzz

Thượng Đế
Tham gia
21/07/2016
Bài viết
1,013
Được Like
380
nếu bạn mới . nên sử dụng 1.X . bản 2.0 khó sử dụng bạn nhé . bản thân mình chỉ dám 1.X .
 

sonvu989

Thượng Đế
Tham gia
20/12/2015
Bài viết
54
Được Like
31
nếu bạn mới . nên sử dụng 1.X . bản 2.0 khó sử dụng bạn nhé . bản thân mình chỉ dám 1.X .
Cám ơn bạn. thử xem mấy ngày nó có ok không.

Mình thì không muốn đụng nhiều vào code nên 1.x hay 2.x nó không quan trọng lắm.
bản thân mình chỉ up bài thôi. và cũng chỉ muốn như thế ko chuyên sâu về xenforo.
Mình nghĩ là thế , còn theo bạn ?
 
  • Like
Reactions: THB

NDK

Thượng Đế
Tham gia
16/03/2015
Bài viết
830
Được Like
743
403 là lỗi không đc truy cập

==> thường Xenforo set quyền ko cho xem ảnh khi là Guest, set quyền lại là ok thôi :D
 

Hướng dẫn sử dụng

XenForo 1 XenForo 2
Translate by PVS

Hỗ trợ trực tuyến

Support Quảng cáo
Mr. San (PVS)

Skype chat, instant message

Mr. Tuấn (Blue)

Skype chat, instant message

Mr. Tuấn
0988 488 096
Mr. Trọng
0906 081 284
kinhdoanh@vnxf.vn


Nhà Tài Trợ

Mút Xốp Không Gian
pallet Thịnh Phát
Điện Lạnh Thịnh Phát
Top Bottom