Addon cho mình hỏi về lỗi của portal

minhquanstore

Thượng Đế
Tham gia
05/04/2016
Bài viết
7
Được Like
2
mình cài adon portal cho xf , chạy xong ra trang portal thì nó thông báo như ảnh .
nó bị sao vậy mọi người ? cách fix ra sao ?
cVhh3kS.png
 

minhquanstore

Thượng Đế
Tham gia
05/04/2016
Bài viết
7
Được Like
2
à , làm ơn chỉ cho mình cách fix luôn . mình ko hiểu sao mình lại có 2 cái "home" :-@
 

balabum

Thượng Đế
Tham gia
21/01/2016
Bài viết
62
Được Like
43
Nội dung không đầy đủ.
Google search
 

minhquanstore

Thượng Đế
Tham gia
05/04/2016
Bài viết
7
Được Like
2
@bcat95 . không đc bạn ơi ! trong bảng ACP của mình ko có 2 dòng mà bạn chỉ . ko hiểu tại sao nữa . hic .
có cách nào khác ko bạn ?
@balabum : bạn có lòng và biết thì trả lời , còn cái kiểu .... mà tỏ ra nguy hiểm thì next dùm mình .
 

balabum

Thượng Đế
Tham gia
21/01/2016
Bài viết
62
Được Like
43
@bcat95 . không đc bạn ơi ! trong bảng ACP của mình ko có 2 dòng mà bạn chỉ . ko hiểu tại sao nữa . hic .
có cách nào khác ko bạn ?
@balabum : bạn có lòng và biết thì trả lời , còn cái kiểu .... mà tỏ ra nguy hiểm thì next dùm mình .
Vừa ngu vừa lười
 

minhquanstore

Thượng Đế
Tham gia
05/04/2016
Bài viết
7
Được Like
2
@bcat95 mình làm đc rồi , ko phải theo cách của bạn . cái home là xóa url trong board information . còn cái portal thì sang bản 2 pro nó đổi tên thành articles:? .
cảm ơn bạn nhiệt tình .
 

Hướng dẫn sử dụng

XenForo 1 XenForo 2
Translate by PVS


Nhà Tài Trợ

Mút Xốp Không Gian
pallet Thịnh Phát
Điện Lạnh Thịnh Phát
Top Bottom