Help Mình cài addon báo lỗi

quang9292

Private
Mình cài 2 addon này: https://vnxf.vn/threads/ozzmodz-xen...redits-xenforo-2-2-2-0-0-patch-level-1.32138/

Nó cứ báo thế này:
The following errors must be resolved before continuing:
  • [OzzModz] Content Badges: DBTech Credits Integration requires XenForo 2.0.0+.
Mặc dù mình dùng xen 2.2.12. Có bác nào biết bị sao ko ạ?
 

Hướng dẫn sử dụng

XenForo 1 XenForo 2
Translate by PVS

Hỗ trợ trực tuyến

Support Quảng cáo
Mr. San (PVS)

Skype chat, instant message

Mr. Tuấn (Blue)

Skype chat, instant message

Mr. Tuấn
0988 488 096
Mr. Trọng
0906 081 284
kinhdoanh@vnxf.vn

Nhà Tài Trợ

Mút Xốp Không Gian
pallet Thịnh Phát
Điện Lạnh Thịnh Phát
Top