Request Nâng cấp xf 2.0 lên 2.1

chodientu

Private
Anh em cho mình hỏi là nâng cấp xf 2.0 lên 2.1 yêu cầu PHP 7.4 trở lên phải ko vậy. Hiện mình vẫn dùng 2.0 nhưng có một số addons mình cài thì yêu cầu từ 2.1. Như cái DragonByte Credits 5.6.0. Và nếu mình nâng cấp lên 2.1 thì có phải nâng cấp tất cả addon của 2.0 lên ko.
Mình xin cảm ơn
 

Hướng dẫn sử dụng

XenForo 1 XenForo 2
Translate by PVS

Hỗ trợ trực tuyến

Support Quảng cáo
Mr. San (PVS)

Skype chat, instant message

Mr. Tuấn (Blue)

Skype chat, instant message

Mr. Tuấn
0988 488 096
Mr. Trọng
0906 081 284
kinhdoanh@vnxf.vn

Nhà Tài Trợ

Mút Xốp Không Gian
pallet Thịnh Phát
Điện Lạnh Thịnh Phát
Top