Help Xenforo 2 lỗi Oops! We ran into some problems.

Thảo luận trong 'Addon, Styling and Customization Questions' bắt đầu bởi ngovancanbn, 24/06/2018.

  1. ngovancanbn

    ngovancanbn Thượng Đế

    Tham gia:
    22/11/2016
    Bài viết:
    8
    Đã được thích:
    2
    Điểm thành tích:
    3
    Giới tính:
    Nam
    như hình dưới em đang cài trang tự nhiên bị lỗi
    Cookies are required to use this site. You must accept them to continue using the site. ai gặp giúp e với, e cảm ơn upload_2018-6-24_4-19-32.png
     
  2. PVS

    PVS Cộng Sự Đặc Biệt Thành viên BQT

    Tham gia:
    28/02/2015
    Bài viết:
    9,945
    Đã được thích:
    6,431
    Điểm thành tích:
    113
    Giới tính:
    Nam
    Nơi ở:
    Huế
    Web:
    Bạn thử xóa cookies trình duyệt xem sao, sau đó vào lại nó có thông báo gì liên quan đến cookies thì bấm "Yes"
     
  3. ngovancanbn

    ngovancanbn Thượng Đế

    Tham gia:
    22/11/2016
    Bài viết:
    8
    Đã được thích:
    2
    Điểm thành tích:
    3
    Giới tính:
    Nam
    e đã làm thử r a ko đc, e đổi pc và đổi mạng vẫn báo vậy a
     
  4. ngovancanbn

    ngovancanbn Thượng Đế

    Tham gia:
    22/11/2016
    Bài viết:
    8
    Đã được thích:
    2
    Điểm thành tích:
    3
    Giới tính:
    Nam
    à a ơi là do https, khi e logout ra ko có https
     
  5. BinSaker

    BinSaker Thượng Đế

    Tham gia:
    21/07/2016
    Bài viết:
    311
    Đã được thích:
    108
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Nghề nghiệp:
    ở đợ
    Nơi ở:
    308 Canal St New York
    Web:
    cấu hình trong file .htaccess
     

Chia sẻ trang này