Help Lỗi khung soạn thảo văn bản trả lời không hiện icon

DaLat.pro

Thượng Đế
Tham gia
28/07/2015
Bài viết
54
Được Like
38
Không hiện tiện ích soạn thảo văn bản, cũng như icon trong mọi khung bài viết.
Mong mọi người chỉ cách fix lỗi.
Thank bà con
 

Đính kèm

  • Screenshot_2017-04-19-17-58-28.png
    Screenshot_2017-04-19-17-58-28.png
    139.5 KB · Lượt xem: 648
  • Like
Reactions: THB

nghiapro

Thượng Đế
Tham gia
23/06/2015
Bài viết
221
Được Like
101
Lỗi này do bạn up sai vị trí của forder styles trên host.
 

THB

Admin - Founder
Thành viên BQT
Tham gia
25/02/2015
Bài viết
6,350
Được Like
3,936
cái này là do cài styles ko cùng bản với xenforo.
1. cài xenforo và style cùng 1 bản. vd: 1.5.10 thì cả 2 đều như vậy.
2. làm theo cách này thử nhé.
tìm thư mục editor trong styles/default/xenforo/editor của styles default 1.5.x up vào đúng đường dẫn của styles đang dùng. Xem hình nhé. ko được nửa thì xóa làm lại như bước 1. hiii.

xen loi editor.png
 

THB

Admin - Founder
Thành viên BQT
Tham gia
25/02/2015
Bài viết
6,350
Được Like
3,936
xóa hết tìm bài hướng dẫn cài xenforo đọc 10 lần rồi làm nhé. nếu chưa làm đc đọc 100 lần và hơn thế nữa nhé. heee
 

DaLat.pro

Thượng Đế
Tham gia
28/07/2015
Bài viết
54
Được Like
38
cái này là do cài styles ko cùng bản với xenforo.
1. cài xenforo và style cùng 1 bản. vd: 1.5.10 thì cả 2 đều như vậy.
2. làm theo cách này thử nhé.
tìm thư mục editor trong styles/default/xenforo/editor của styles default 1.5.x up vào đúng đường dẫn của styles đang dùng. Xem hình nhé. ko được nửa thì xóa làm lại như bước 1. hiii.

Bác cho em cái tên temple chứ "icon.png" trong file editor với.
 

Hướng dẫn sử dụng

XenForo 1 XenForo 2
Translate by PVS

Hosting Giá rẻ

hosting free
hosting free
Top Bottom