Help Lỗi thanh công cụ xenforo và icon

ngu

Private
Tham gia
10/06/2017
Bài viết
15
Được Like
9
2017-06-14.png


2017-06-14.png

Các icon trên thanh công cụ không hiện thị mặc dù click vào vẫn sử dụng được. Ai giỏi giúp em với em! Cả 2TH nha!!!!!!
 
  • Like
Reactions: THB

THB

Founder
Thành viên BQT
Tham gia
25/02/2015
Bài viết
6,651
Được Like
3,939
cái này bạn cài bản xenforo và bản styles ko cùng nhau. Thường thì xenforo 1.5.14 sẽ phù hợp với styles 1.5.12 trở lại.
cái này chắc khác xa quá nên nó lỗi. cài styles lại là ok nhé
 
  • Like
Reactions: ngu

ngu

Private
Tham gia
10/06/2017
Bài viết
15
Được Like
9
cái này bạn cài bản xenforo và bản styles ko cùng nhau. Thường thì xenforo 1.5.14 sẽ phù hợp với styles 1.5.12 trở lại.
cái này chắc khác xa quá nên nó lỗi. cài styles lại là ok nhé
Em dùng như anh nói mà nó vẫn lỗi. Anh có thế vào nick admin của em để sửa hộ em dc ko ạ? Cảm ơn anh. nếu đc ib em
 
  • Like
Reactions: THB

vanphu113

Moderator
Thành viên BQT
Tham gia
10/11/2016
Bài viết
161
Được Like
103
Bạn ib thông tin qa tôi kiểm tra cho nhé.
 

THB

Founder
Thành viên BQT
Tham gia
25/02/2015
Bài viết
6,651
Được Like
3,939
Em dùng như anh nói mà nó vẫn lỗi. Anh có thế vào nick admin của em để sửa hộ em dc ko ạ? Cảm ơn anh. nếu đc ib em
nếu nó còn lỗi thì do bạn chưa up cái file style lên, bạn chỉ mới cài cái xml.
 

vanphu113

Moderator
Thành viên BQT
Tham gia
10/11/2016
Bài viết
161
Được Like
103
Thông tin bạn gửi tôi không truy cậ được, nên không vào xem được bạn ơi
 

Hướng dẫn sử dụng

XenForo 1 XenForo 2
Translate by PVS

Dịch vụ XenForo của VNXF

Mr. Tuấn

Mobile/Zalo: 0988 488 096

Telegram: bluekpro

Email: [email protected]

Nhà Tài Trợ

Mút Xốp Không Gian
pallet Thịnh Phát
Top Bottom